태그 보관물: 1.14.0

TensorFlow 1.14.0 Release

텐서플로 1.14.0 버전이 릴리스되었습니다. 2.0 버전과 호환성을 고려하여 개발하려면 새로 추가된 compat.v2 모듈을 사용하세요. CPU 버전에서 MKL-DNN 라이브러리가 기본으로 사용됩니다. 윈도우즈 이외의 시스템에서는 라이브러리 파일이 버전 관리됩니다.

자세한 내용은 릴리스 노트를 참고하세요. 텐서플로 1.14.0 버전은 pip를 사용해 설치할 수 있습니다.

$ pip install tensorflow
$ pip install tensorflow-gpu